Freiformtasche überfahrhöhe verstellen

  • Hallo Zusammen

    Wenn ich eine Freiformtasche durch den dxf import lasse steht bei mir immer überfahrwert 0.

    Muss ich das in einem upg einstellen damit dort zum Beispiel 5 steht?

    Der vorlagewert in woodwop einstellen bringt nichts.

    Besten dank im voraus

    Lukas

  • Hallo Lukas,

    je nach dem welche ini bei dir geladen ist verhält es sich etwas anders! Was CNC_CNC schreibt passt wohl, kann aber sein das es bei dir nicht so angezeigt wird. Du kannst versuchen den Maschinentyp zu wechseln.

    Bei mir sieht es so aus wie in der Grafik

    P.S.: Vielleicht hast du auch noch einen alten Versionsstand! Ich habe 5.0.62.0

    Überfahrhöhe NC-Option

    Viele Grüße
    HomagLove

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!