Posts by TiHe

    Servus.

    Ich hatte so ein ähnliches Problem.

    Bei mir war das so:

    Kunde: König_Küche21000

    Das ö und das ü haben mir da einen streich gespielt.

    Der Barcode war richtig gedruckt, nur konnte in die Bmg 115 nicht verarbeiten. Und wir haben den Orginalen Barcodescanner.

    Die lösung war bei den einstellung auf der plattensäge war in der codierung auto eingestellt das habe ich geändert und dann gings.

    Wenn du willst kann ich dir ein foto zukommen lassen.

    Lg

    Villeicht ist bei der Spindel wo der Boher drinnen ist, oben der kleine pneumatik schlauch wo abgeknickt, und es kommt nicht genug Luft in den Zylinder das er am Endanschlag fest steht.

    Guten Morgen.


    Ja das glaube ich dir aufs Wort.
    Kannst du mir bei gelegenheit mal ein paar Fotos von der Leiste und der Aufhängung machen damit ich abwiegen kann was ich mache?
    lg

    Hallo Leute.


    Hat jemand von eich bei der Maschine die Schlatleisten anstelle der blöden Fusstaster?
    Ich hab mir da ein Angebot von Homag geholt weil bei der 110 Serie gibt es die ab Werk nicht, und die wollen ca 5000 incl Montiert und das werde ich mir nicht leisten.
    Daher meine Frage kann mir wer Fotos davon schicken ob ich mir das ggf selber machen kann.


    Mfg Manuel

    Ich würde da den Kontzurzug ein Stück in Richtung Mitte legen, den An-Abfahrmodus Senkrecht oder ohne Kontrolle nehmen und fertig.
    Ich hoffe ich habe dein Problem richtig verstanden :)


    Mfg Manuel

    Na prima :/
    Hast du schon mal so ein problem gelöst?
    Mit einer anderen Formel?
    Ich nann leider das nicht in mprx abspeichern.


    Lg Manuel

    Abend Leute.
    Ich bin kurz vorm Verzweifeln.
    Mein Problem ist das ich in der IF THEN ELSE Finktion eine zweite angefügt habe: das sieht bei mir so aus:
    IF b>200 THEN 0 ELSE IF b >80 THEN 2ELSE 3
    Es funktioniert alles nur kann ich das nicht in .mpr abspeichern.
    Habt ihr schon mal so ein problrm gehabt bzw wie habt ihr dann das gelöst?
    lg manuel

    Abend Leute.


    Anbei ein Video von meiner Y Achse.
    Die nach ca 50 Bauteillen immer surrt, es wurden bereits Regler und Motor getauscht leider vergebens.
    Auf den Video sieht man wie die Achse im Stillstand immer Regelt.
    Was sagt ihr dazu?
    Oder hat von euch auch wer das Problem?
    Die Maschiene ist eine BMG 115 bzw eine P110
    Und ist noch nicht einmal ein Jahr alt.
    .mpr muss weck
    Lg Manuel

    Serwus.


    War bei mir auch nicht da.
    Da musst du Woodwop öffnen bei den Reiter Hilfe Info anklicken, da kommt dan ein Fenster und da drückst du dann die Tastenkombi STGR SHIFT und G.
    Dann kommt wieder ein Fenster mit den sachen was du hinzufügen kanst ua. auch sägen auf Kontur.


    Lg Manuel

    Habs gerade versucht und stimmt so auch nicht, weil da steht wenn ein NC Stop im Programm ist wird alles der reihe nach gemacht.
    Bei mir sind zuerst die Fräsungen und dann die Bohrungen.
    Wenn ich per Hand den Bohrmodus auf 0 Stelle dann funktioniert das so wie in der Hilfe beschrieben.


    Ich werde am Montag mal bei Homag anrufen und mich da aufklären lassen.
    Und gebe euch bescheid was Sie gesagt haben.


    Mfg Manuel

    Abend Leute.
    Ich habe folgendes Problem:
    Ich erstelle ein Bauteil mit Fräsungen und Bohrungen.
    Den Optimierungsmodus habe ich auf 4 zuerst fräsen dann bohren.
    Funktioniert bis ich im Programm einen NC Stop habe dann wird vorher gebohrt und dann gefräst.
    Hat das Problem von euch auch wer gehabt oder habe ich im NC Stop was falsch eingestellt.
    Mpr ist anbei


    Mfg Manuel

    Guten Morgen.


    Ok dann hat sich bei den 15 Jahre nicht viel getan.
    Wir haben es uns vor einen Jahr gekauft weil unser Planungsbüro das auch hat und wir dann die Zeichnungen weiterverwenden können.
    Aber das funktioniert ganz und gar nicht wie erwartet.
    Die ansteuerung der Orginalen Homag Clamex-makro probieren sie seit einen Halben Jahr vergeblich.
    Und der Support ist auch zum kotzen, ich warte seit einer Woche auf den Rückruf meines Projektleiters, aber das wird glaub ich 2019 nichts mehr.
    Funktionieren tut nur die Verrechnung und das Mahnwessen, die fragen nach einen Tag schon nach was los ist.
    Und die Reihenlochbohrung werden in neu erstellten Korpussen falsch erstellt und gehen natürlich auch falsch raus.


    Villeicht gibt es ja auch einen hier im Forum bei den was das besser funktioniert.